Problemas com o Retificador da Bateria - Page 2 - Triumph675.Net Forums
Latin America LA Regional forum; rides, get togethers, events

Reply
 
Thread Tools Display Modes
post #11 of 13 Old 10-26-10, 21:25
Rodrigo675
Junior Member
 
Rodrigo675's Avatar
 
Join Date: Nov 2008
Location: Brazil
Posts: 95
Thanks: 0
Thanked 0 Times in 0 Posts
Galera,

Seguinte. Esse é um problema já conhecido no retificador da bateria. A minha aconteceu e a de 2 amigos meus também. Quando foi no grupo izzo tinha mais 10 motos com a mesma situação. Esse problema aconteceu não só aqui no Brasil mas com as motos de fora também.

A solução no meu caso foi trocar o retificador. Eu fui no grupo izzo e troquei sem problemas. Minha moto ainda estava na garantia. Se bem que nem me pediram nada de manual pra checar isso.

Acho que vale a pena ver no que dá.

Depois que troquei nunca mais tive problemas.

Ah... minha moto também tem Xenon desde que eu comprei ela ja instalei. Já mandei 3 vezes na concessionária. Nunca falaram nada nem reclamaram de nada. E olha que eu ainda perguntei.


Abraço!
Rodrigo675 is offline  
Sponsored Links
Advertisement
 
post #12 of 13 Old 01-03-11, 16:38
alejun
Junior Member
 
Join Date: Jan 2010
Location: Brazil
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Ola, tenho uma stt e no primeiro dia a bateria ja descarregou. como eu moro no interior de sp, apos contato telefonico, foi diagnosticado que a bateria estava ruim, me mandaram outra, continuando o problema me mandaram o regulador de voltagem (rv), que foi instalado, o problema continuou como a moto nao tinha nem 100km briguei muito mas consegui que viessem busca-la num guincho e depois a trouxeram arrumada, segundo o mecanico , o problema era mesmo no RV e aquele que tinham me mandado estava com defeito. agora esta otima, estou satisfeito com a moto
Alexandre
alejun is offline  
post #13 of 13 Old 01-11-11, 23:35
Kazooto
Junior Member
 
Join Date: Dec 2010
Location: Brazil
Posts: 5
Thanks: 0
Thanked 0 Times in 0 Posts
Eu tbm tive problema com o rv...e foi trocado na garantia... Depois, nao tive mais problemas.
Kazooto is offline  
Sponsored Links
Advertisement
 
Reply

Bookmarks

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the Triumph675.Net Forums forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in









Human Verification

In order to verify that you are a human and not a spam bot, please enter the answer into the following box below based on the instructions contained in the graphic.



Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode


Forum Jump

Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

 
For the best viewing experience please update your browser to Google Chrome